<!DOCTYPE html>
<html lang="nl-nl" >
<head>
			
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
		
		<base href="http://www.komilfoo.be/index.php/nieuws/showbizznieuws/1298-selena-gomez-trots-op-extra-kilo-s" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="og:title" content="Selena Gomez trots op extra kilo's" />
	<meta name="og:type" content="article" />
	<meta name="og:url" content="http://www.komilfoo.be/index.php/nieuws/showbizznieuws/1298-selena-gomez-trots-op-extra-kilo-s" />
	<meta name="og:image" content="http://www.komilfoo.be/images/stories/2015/selenagomez1-700.jpg" />
	<meta name="og:site_name" content="Komilfoo FM" />
	<meta name="description" content="Website van Komilfoo FM, toonaangevende radiozender voor de regio Aarschot, Begijnendijk en aangrenzende gemeenten." />
	<title>Selena Gomez trots op extra kilo's</title>
	<link href="http://www.komilfoo.be/templates/gk_rockwall/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" type="text/css" />
	<link href="http://www.komilfoo.be/templates/gk_rockwall/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.komilfoo.be/templates/gk_rockwall/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="http://www.komilfoo.be/templates/gk_rockwall/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://www.komilfoo.be/templates/gk_rockwall/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="http://www.komilfoo.be/templates/gk_rockwall/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.komilfoo.be/templates/gk_rockwall/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.komilfoo.be/templates/gk_rockwall/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="http://www.komilfoo.be/templates/gk_rockwall/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="http://www.komilfoo.be/templates/gk_rockwall/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="http://www.komilfoo.be/templates/gk_rockwall/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.komilfoo.be/templates/gk_rockwall/css/typography/typography.style1.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:600,700" rel="stylesheet" type="text/css" />
	<link href="http://www.komilfoo.be/modules/mod_weather_gk4/style/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 220px; }body,
html, 
body button, 
body input, 
body select, 
body textarea,
.bigtitle .header { font-family: Arial, Helvetica, sans-serif; }
h1,h2,h3,h4,h5,h6,
.gkMenu ul li, .box.menu, .gkTabsWrap ol li { font-family: 'Raleway', Arial, sans-serif; }
.blank,
.gkMenu > ul li div.childcontent li { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
@media screen and (max-width: 772.5px) {
    	#k2Container .itemsContainer { width: 100%!important; } 
    	.cols-2 .column-1,
    	.cols-2 .column-2,
    	.cols-3 .column-1,
    	.cols-3 .column-2,
    	.cols-3 .column-3,
    	.demo-typo-col2,
    	.demo-typo-col3,
    	.demo-typo-col4 {width: 100%; }
    	}#gkInset { width: 36%; }
#gkContent { width: 100%; }
#gkContentWrap { width: 64%; }
.gkPage { max-width: 1150px; }
#menu54 > div,
#menu54 > div > .childcontent-inner { width: 220px; }
#menu56 > div,
#menu56 > div > .childcontent-inner { width: 220px; }
#menu59 > div,
#menu59 > div > .childcontent-inner { width: 220px; }
#menu383 > div,
#menu383 > div > .childcontent-inner { width: 220px; }

	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="http://www.komilfoo.be/templates/gk_rockwall/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://www.komilfoo.be/templates/gk_rockwall/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://www.komilfoo.be/templates/gk_rockwall/js/fitvids.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "http://www.komilfoo.be/templates/gk_rockwall";

$GK_URL = "http://www.komilfoo.be/";

	</script>
	<link rel="apple-touch-icon" href="http://www.komilfoo.be/images/logo_komilfoo_leaguenews.png">
	<link rel="apple-touch-icon-precomposed" href="http://www.komilfoo.be/images/logo_komilfoo_leaguenews.png">

	<link rel="stylesheet" href="http://www.komilfoo.be/templates/gk_rockwall/css/small.desktop.css" media="(max-width: 1150px)" />
<link rel="stylesheet" href="http://www.komilfoo.be/templates/gk_rockwall/css/tablet.css" media="(max-width: 1030px)" />
<link rel="stylesheet" href="http://www.komilfoo.be/templates/gk_rockwall/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://www.komilfoo.be/templates/gk_rockwall/css/mobile.css" media="(max-width: 580px)" />
<link rel="stylesheet" href="http://www.komilfoo.be/templates/gk_rockwall/css/override.css" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.komilfoo.be/templates/gk_rockwall/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.komilfoo.be/templates/gk_rockwall/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.komilfoo.be/templates/gk_rockwall/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.komilfoo.be/templates/gk_rockwall/js/respond.js"></script>
<script type="text/javascript" src="http://www.komilfoo.be/templates/gk_rockwall/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body data-mobile="true" data-tablet-width="1030" data-mobile-width="580">
			
		
	<div id="gkTop" class="noheader">
		<div class="gkPage">
			
          <h1 class="gkLogo">
	     <a href="http://www.komilfoo.be/" id="gkLogo">
	        <img src="http://www.komilfoo.be/images/logo_komilfoo.png" alt="Komilfoo FM" />
	     </a>
     </h1>
     			
						
						
			<!--[if IE 8]>
				<div class="ie8clear"></div>
			<![endif]-->
		</div>
	</div>
	
	<div id="gkMenuWrapper">
		<div class="gkPage">
						<div id="gkMainMenu" class="gkPage">
				<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.komilfoo.be/"  class=" first" id="menu301"  >Home</a></li><li  class="haschild"><a href="/index.php/radio"  class=" haschild" id="menu54"  >Radio</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/radio/nieuwsuitzendingen"  class=" first" id="menu55"  >Nieuwsuitzendingen</a></li><li  class="last"><a href="/index.php/radio/komilfoo-fm"  class=" last" id="menu58"  >Komilfoo FM</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/index.php/radioreclame"  class=" haschild" id="menu56"  >Radioreclame</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"></li></ul></div>
</div>
</div></li><li  class="haschild active"><a href="/index.php/nieuws"  class=" haschild active" id="menu59"  >Nieuws</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/nieuws/showbizz"  class=" first" id="menu60"  >Showbizz</a></li><li ><a href="/index.php/nieuws/nuttige-nummers"  id="menu62"  >Nuttige nummers</a></li><li  class="last active"></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/index.php/videoclips"  class=" haschild" id="menu383"  >Video</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/videoclips/nieuw-in-de-playlist"  class=" first" id="menu384"  >Nieuw in de playlist</a></li></ul></div>
</div>
</div></li><li ><a href="/index.php/foto"  id="menu64"  >Foto</a></li><li ><a href="/index.php/contact"  id="menu63"  >Contact</a></li><li ><a href="/index.php/livestream"  id="menu338"  >Luister online</a></li><li  class="last"></li></ul>
</nav>			</div>
						
						<div id="gkMobileMenu" class="gkPage">
				Menu				<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
					<option  value="http://www.komilfoo.be/">Home</option><option  value="/index.php/radio">Radio</option><option  value="/index.php/radio/nieuwsuitzendingen">&mdash; Nieuwsuitzendingen</option><option  value="/index.php/radio/komilfoo-fm">&mdash; Komilfoo FM</option><option  value="/index.php/radioreclame">Radioreclame</option><option  value="/index.php/radioreclame/reclamebestellen">&mdash; Reclame bestellen</option><option  value="/index.php/nieuws">Nieuws</option><option  value="/index.php/nieuws/showbizz">&mdash; Showbizz</option><option  value="/index.php/nieuws/nuttige-nummers">&mdash; Nuttige nummers</option><option selected="selected"  value="/index.php/nieuws/showbizznieuws">&mdash; showbizznieuws</option><option  value="/index.php/videoclips">Video</option><option  value="/index.php/videoclips/nieuw-in-de-playlist">&mdash; Nieuw in de playlist</option><option  value="/index.php/foto">Foto</option><option  value="/index.php/contact">Contact</option><option  value="/index.php/livestream">Luister online</option><option  value="/index.php/nieuwindeplaylist">Nieuw in de playlist</option>				</select>
			</div>
						
					</div>
	</div>
	
	<div id="gkPageContentWrap">
				<div id="gkPageContent" class="gkPage">
			<section id="gkContent">
				<div id="gkContentWrap" class="gkInsetLeft">
																									<div id="gkMainbody">
												
<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="nl-NL" />

		
	<header class="itemHasImage">
				<h1></h1>
		
				
				<h1 itemprop="name">
							<a href="/index.php/nieuws/showbizznieuws/1298-selena-gomez-trots-op-extra-kilo-s" itemprop="url">
					Selena Gomez trots op extra kilo's				</a>
					</h1>
				
				<div class="img-fulltext-left">
			<img class="caption" title="Selena Gomez"	
							style="float:left" src="/images/stories/2015/selenagomez1-700.jpg" alt="" itemprop="image"/>
		</div>
			</header>

<div class="itemBody">
		
		
		
		
	
		
		
		<span itemprop="articleBody">
		<p>Zangeres/actrice Selena Gomez krijgt het dezer dagen hard te verduren op de sociale media. Op vakantiefoto's blijkt dat de knappe zangeres enkele kilootjes is aangekomen, voldoende voor enkelingen om ongezouten hun mening te spuien.</p>
 
<p>Op de bikinifoto's is inderdaad te zien dat de ex van Justin Bieber inderdaad een beetje is verdikt maar niets om ongerust over te worden. Ze ziet er nog altijd goed uit. Gomez kreeg de commentaar op de sociale media ook te lezen en reageerde schitterend: met nog een foto in badpik met het onderschrift dat ze gelukkig is.Deze foto's zorgden voor heel wat ophef:<img style="display: block; margin-left: auto; margin-right: auto;" src="/images/stories/2015/selenagomez_verdikt1-700.jpg" alt="" /></p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/stories/2015/selenagomez_verdikt2-700.jpg" alt="" /></p>
<p>De reactie Gomez bleeft niet uit:<img style="display: block; margin-left: auto; margin-right: auto;" src="/images/stories/2015/selenagomez_verdikt3-700.jpg" alt="" />bron: TagMag en <a href="https://instagram.com/selenagomez/" target="_blank">Instagram</a></p>	</span>
	
		
		
	</div>
		
		
	<gavern:social><div id="gkSocialAPI"></gavern:social>
	   <gavern:social><g:plusone GK_GOOGLE_PLUS_SETTINGS callback="http://www.komilfoo.be/index.php/nieuws/showbizznieuws/1298-selena-gomez-trots-op-extra-kilo-s"></g:plusone></gavern:social>
	   <gavern:social><g:plus action="share" GK_GOOGLE_PLUS_SHARE_SETTINGS href="http://www.komilfoo.be/index.php/nieuws/showbizznieuws/1298-selena-gomez-trots-op-extra-kilo-s"></g:plus></gavern:social>
	   <gavern:social><fb:like href="http://www.komilfoo.be/index.php/nieuws/showbizznieuws/1298-selena-gomez-trots-op-extra-kilo-s" GK_FB_LIKE_SETTINGS></fb:like></gavern:social>
	   <gavern:social><a href="http://twitter.com/share" class="twitter-share-button" data-text="Selena Gomez trots op extra kilo's" data-url=""  gk_tweet_btn_settings>Tweet</a></gavern:social>
	   <gavern:social><a href="http://pinterest.com/pin/create/button/?url=http://www.komilfoo.be/index.php/nieuws/showbizznieuws/1298-selena-gomez-trots-op-extra-kilo-s&amp;media=http://www.komilfoo.be/images/stories/2015/selenagomez1-700.jpg&amp;description=Selena%20Gomez%20trots%20op%20extra%20kilo's" class="pin-it-button" count-layout="GK_PINTEREST_SETTINGS"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></gavern:social>
	 <gavern:social></div></gavern:social>
  
</article>
											</div>
									</div>
								<aside id="gkInset">
					<div class="box "><h3 class="header">Luister online</h3><div class="content">

<div class="custom"  >

	<p><a href="http://www.komilfoo.be/live/komilfoo.wax" target="_blank"><img src="http://www.komilfoo.be/live/wmp.png" alt="" width="75" height="75" border="0" /></a> <a href="http://www.komilfoo.be/live/komilfoo.pls" target="_blank"><img src="http://www.komilfoo.be/live/winamp.png" alt="" width="75" height="75" border="0" /></a> <a href="http://www.komilfoo.be/live/komilfoo.ram" target="_blank"><img src="http://www.komilfoo.be/live/realplayer.png" alt="" width="75" height="75" border="0" /></a> <a href="http://www.komilfoo.be/live/komilfoo.m3u" target="_blank"><img src="http://www.komilfoo.be/live/itunes.png" alt="" width="75" height="75" border="0" /></a></p>
<p align="center"><a href="http://www.komilfoo.be/live/player" target="_blank" onclick="window.open(this.href, this.target, 'width=730, height=350, resizable=no, location=no'); return false;">Luister via onze webspeler</a><br>Achter een firewall? Klik dan <a target="_blank" href="http://www.komilfoo.be/live/playlist_proxy.pls">hier</a>.</p>	
</div>
</div></div><div class="box  dark"><div class="content">

<div class="custom dark"  >

	<h3 style="text-align: center;">Reclame?<br />Bel 016/56 21 90 <br /> of 0477/822 520 <br /> of stuur een email:<br /> <a href="mailto:info@komilfoo.be">info@komilfoo.be</a></h3>	
</div>
</div></div><div class="box "><h3 class="header">Weerbericht</h3><div class="content"><div class="gkwMain horizontal" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="http://www.komilfoo.be/modules/mod_weather_gk4/icons/default/cloudy.png" alt="Bewolkt" />
						<p class="gkwTemp">6&deg;C</p>
		</div>
		<div class="gkwMainRight">
						<p class="gkwCondition">Bewolkt</p>
						<p class="gkwWind">Wind: 11.27 km/h</p>		</div>
	</div>
		
		<ul class="gkwNextDays">
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">22 dec 2016</span>
				<p class="gkwDayTemp">
                	                		<img src="http://www.komilfoo.be/modules/mod_weather_gk4/icons/default/rain.png" title="Rain" alt="Rain" />
                						<span class="gkwDayDay">8&deg;C</span>
					<span class="gkwDayNight">3&deg;C</span>
				</p>
			</div>
		</li>
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">23 dec 2016</span>
				<p class="gkwDayTemp">
                	                		<img src="http://www.komilfoo.be/modules/mod_weather_gk4/icons/default/mostly_cloudy.png" title="Voornamelijk bewolkt" alt="Voornamelijk bewolkt" />
                						<span class="gkwDayDay">7&deg;C</span>
					<span class="gkwDayNight">2&deg;C</span>
				</p>
			</div>
		</li>
        	</ul>
	</div></div></div>
				</aside>
							</section>
						
			<!--[if IE 8]>
		    	<div class="ie8clear"></div>
		    <![endif]-->
		</div>
		
				<div id="gkBottom1" class="gkPage">
			<div class="gkCols6 gkNoMargin">
				<div class="box  advertisement gkmod-1 nomargin"><h3 class="header">Adverteren op Komilfoo FM</h3><div class="content">

<div class="custom advertisement"  >

	<p align="left">Interesse? Vragen? Neem vrijblijvend contact op met ons salesteam via 016/56.21.90 of 0477/822.520, of via e-mail naar <a href="mailto:info@komilfoo.be">info@komilfoo.be</a>. <a href="/index.php/radioreclame" target="_self">Meer info...</a></p>	
</div>
</div></div>
				
				<!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]-->
			</div>
		</div>
				
				
			</div>	
	
		
	
	
<footer id="gkFooter" class="gkPage">
	<div>
				
				
				<p id="gkCopyrights">&copy; <a href="http://www.komilfoo.be" title="Komilfoo FM">Komilfoo FM</a> </p>
				
			</div>
</footer>	
		
	
<gavern:social>
<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/nl_NL/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>
</gavern:social>

<!-- +1 button -->
<gavern:social>
<script type="text/javascript">
  window.___gcfg = {lang: 'nl-NL'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</gavern:social>

<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
		
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>